Risultati da 1 a 5 di 5

Discussione: Problema audio sito

  1. #1

    Problema audio sito

    Ciao a tutti,
    ho un sito html in italiano in cui ho inserito un video flash, sito replicato poi in inglese traducendolo tutto e mettendolo su altro server ostato negli usa.
    Il problema però è che mentre nella versione italiana video e audio si sentono, nella versione americana il video si vede ma è muto. Ho ricaricato il sito più volte ed ho chiesto aiuto all'hosting, ma non mi ha saputo aiutare.
    Il sito che va è questo http://goo.gl/jxqX5Z e questo quello che non va http://goo.gl/IwyVuN .
    C'è qualcuno che conosce il problema e mi aiuta a far funzionare l'audio nel secondo sito?
    Grazie

    __________________
    Cerchi regali originali? ideeregalooriginali.eu (prezenty komunijne in polacco o dárky pro přítele in ceco)

  2. #2
    Senior Member
    Punti: 23,351, Livello: 100
    Livello completato: 0%, Punti richiesti per il prossimo livello: 0
    Attività Generale: 0%
    Risultati:
    Recommendation Second ClassCreated Blog entryOverdriveTagger First Class10000 Experience Points

    Data Registrazione
    Feb 2013
    Località
    Venice, Italy
    Messaggi
    162
    Punti
    23,351
    Livello
    100
    Inserzioni Blog
    3
    Ciao! Io ho provato tutte e 2 e funziona sia in italiano che in inglese, ho notato che quello in inglese ci mette un po a caricarsi il video..

  3. #3
    Citazione Originariamente Scritto da DavideVolpato Visualizza Messaggio
    Ciao! Io ho provato tutte e 2 e funziona sia in italiano che in inglese, ho notato che quello in inglese ci mette un po a caricarsi il video..
    oh, il tuo è un caso raro: con che browser l'hai guardato?
    grazie

  4. #4
    Senior Member
    Punti: 23,351, Livello: 100
    Livello completato: 0%, Punti richiesti per il prossimo livello: 0
    Attività Generale: 0%
    Risultati:
    Recommendation Second ClassCreated Blog entryOverdriveTagger First Class10000 Experience Points

    Data Registrazione
    Feb 2013
    Località
    Venice, Italy
    Messaggi
    162
    Punti
    23,351
    Livello
    100
    Inserzioni Blog
    3
    Io utilizzo Safari perché ho il MAC, però ho provato pure con FireFox, e funzionava

  5. #5
    Citazione Originariamente Scritto da DavideVolpato Visualizza Messaggio
    Io utilizzo Safari perché ho il MAC, però ho provato pure con FireFox, e funzionava
    c'ho lavorato in questi giorni anche se non ho capito ancora se va bene sui vecchi internet esplorer. Qualcuno ha ie7 e ie8 da vedere se si vede e sente, in entrambe le lingue?
    grazie

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Chi Siamo
Benvenuto nel FORUM di SoluzioneGuadagno.it - Tutti insieme per guadagnare su internet! La nostra community nasce nel 2011 - offrendo servizi per guadagnare e risparmiare su internet. Potrai trovare un blog sempre aggiornato, con tutte le informazioni dettagliate. Il nostro servizio di Trova Coupons per risparmiare durante i vostri acquisti online, il nostro trova lavoro (per aiutarvi a trovare velocemente un'occupazione. Inoltre abbiamo il nostro nuovissimo forum, dove condividere le vostre esperienze e tecniche di successo online. Questo sito e' un progetto nato con lo scopo di aiutare le persone che non hanno esperienza e hanno bisogno di informazioni utili per iniziare ad avere successo con internet e nella vita. Uno staff completo e' sempre alla ricerca di nuove informazioni sul web, per guarantire una informazione sempre aggiornata su questo affascinante mondo online. Collabora anche tu ed aiuta la community a crescere!
Seguici
Missione
Il nostro servizio mette a disposizione servizi gratuiti per guadagnare e risparmiare con internet. Condividi le tue esperienze con la Community!